Sie sind hier: IT-Support / IT-Betreuer Forum
Fr, 25. September 2020 l 06:13

Benutzeranmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:

 

Kontakt  |  Hilfe

IT-Betreuer Forum

Forum » Server » Treiber
Unbeantwortetes Thema

Merken der Druckeinstellungen


Autor Nachricht
Verfasst am: 26. 01. 2011 [13:03]
hsal
Harald oder Kuno
Dabei seit: 01.01.1970
Beiträge: 25
Hallo zusammen,

folgendes interessantes (seltsames) Problem:

Wir hatten unseren alten Kopierer im Schulnetzwerk angeschlossen, die Druckertreiber dafür auf jeden Verwaltungs-PC installiert. Den Ausdruck haben wir dabei in ein "Postfach" auf dem Kopierer schicken lassen, wo es dann von den Kollegen ausgedruckt werden konnte (damit nicht unkontrolliert der Ausdruck gleich rausgeht). Hat tadellos funktioniert.

Nun haben wir einen neuen Kopierer, bei dem wir den Treiber auf dem Server installiert und diesen Drucker dann im Netzwerk freigegeben haben. Wir wollten das auf die gleiche Art einrichten, aber der Servertreiber merkt sich die Einstellung nicht. Wir haben es dann an den Clients eingestellt, aber das hat die Anwendungen dann auch nicht wirklich interessiert.

Auf unsere Nachfrage bei dem Vertrieb erhielten wir die Antwort, dass sie dieses Problem bei allen Vorarlberger Schulen hätten, und dass das eine Einstellung auf dem Server sei.

Nuja, jetzt hab ich eine halbe Stunde die Stecknadel im Heuhafen der Gruppenrichtlinien gesucht, und mich dann doch für die Frage im Forum entschieden. icon_wink.gif

Server 2008
XP-Clients
Kopierer: Konica Minolta bizhub C360

Kuno