You are here: IT-Support / IT-Betreuer Forum
Di, 23. Januar 2018 l 16:33

Benutzeranmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:

 

Kontakt  |  Hilfe

IT-Betreuer Forum

Forum » Server » Backup
Thema ohne neue Antworten

Qnap Neuling und gleich gescheitert


Autor Nachricht
Verfasst am: 15. 11. 2013 [08:29]
vswe
Themenersteller
Dabei seit: 01.01.1970
Beiträge: 4
Was tun? Ich habe Qnap installiert - alles passt wunderbar wie nach Anleitung; dann fragt mich die Oberfläche, ob eine neue Firmware installiert werden soll. Ich denke - ja, kann ja nicht schaden - es dauert eine Weile und - eine komplett neue Benutzeroberfläche mit völlig anderer Struktur ist jetzt installiert; die tolle Anleitung, die ich vor mir liegen habe, ist für den Müll - da stimmt überhaupt nichts mehr überein. Ich habe jetzt keine Ahnung, wie ich Qnap sinnvoll nutzen soll.

Ich denke nicht, dass man die Firmware wieder auf den alten Stand zurückstellen kann, oder?

Liebe Grüße,

Daniel A.
Verfasst am: 26. 11. 2013 [11:55]
hsrwe
Gerhard Ludescher
Dabei seit: 01.01.1970
Beiträge: 6
Hallo Daniel,
werde dir bei deinem Problem helfen - melde mich.
Gruß
Gerhard L.
Verfasst am: 12. 12. 2013 [22:49]
vswe
Themenersteller
Dabei seit: 01.01.1970
Beiträge: 4
icon_biggrin.gif Ein Hoch auf Gerhard,
dank seiner Hilfe ist es geschafft! die Maschine läuft, sie sichert und alles ist paletti. Jetzt noch ein Acronis True image gekauft und es sollte sicher sein. Nächstes Jahr baue ich dann einen Replikationsserver, aber von dem weiß Gerhard noch nichts.